Sie sind nicht angemeldet.

  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

1

Freitag, 1. Dezember 2017, 11:48

Sensoren erneuern

Hallo Ihr Lieben
Leider immernoch die Probleme mit unseren Getriebe.
Anfangs fährt er wunderbar bis er auf Temperatur ist,dann ruckt er und schaltet nicht mehr,drehzahlmesser geht mal mal geht er nicht und er läuft hochtourig.
Öl ist wie es sein soll genug drin und die richtige Farbe getriebe selber auch in Ordnung.
Jetzt suchen wir jemanden der uns den Ausgangssenssor wechselt
dafür würden wir dann benzin geld geben und nen kasten bier
gibt es hier jemanden der im umkreis von duisburg sich unsere zicke annehmen würde?
das teil würden wir bei chrysler bestellen.
lg jasmin und uwe und unsere zicke

Beiträge: 82

Vorname: Oliver

Wohnort: 33397 Rietberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 12/1999

weiteres Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1997

Danke erhalten: 18

  • Nachricht senden

2

Freitag, 1. Dezember 2017, 12:43

Hallo,
ich denke Gütersloh ist etwas weit weg, aber machen kann ich das. wie lange ist der letzte Getriebe-Ölwechsel her? Geht er dann in Notlauf, also läuft er dann nur im 2. Gang?
MFG

Britta und Oliver

  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

3

Freitag, 1. Dezember 2017, 17:32

leider habe ich so keine nachweise wann was gemacht wurde ich weis nur anhand eines service zettels das bei 99.000 oder so was gemacht wurde öl ist aber super,wir haben jetzt den tipp bekommen die sensoren mal zu reinigen also von spänen zu befreien.also autobahn fahren ist mit dem nicht und garnicht erst nach gütersloh runter das schon ne strecke.
schalten tut der dann garnicht mehr.denke mal der verbleibt im 1 gang kann ich aber nicht genau differenzieren.

  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

4

Montag, 4. Dezember 2017, 17:20

fehlercodes

waren jetzt zum auslesen bei chrysler und der hat soviele fehlercodes im getriebe das es sich für uns nicht mehr lohnt da noch näher nachzusehen und geben den wagen nun wieder ab
dtc 41
dtc 36
dtc 53
dtc 31
dtc 21
dtc 45
sowie abs nicht auslesbar(abs leuchtet)
weis nicht ob ihr mir die codes näher definieren könnt aber so wie es aussieht soll er wohl ein druckproblem haben

Cabriolady

Forenlaudatorin

Beiträge: 604

Vorname: Anke

Wohnort: 36251 Bad Hersfeld

Fahrzeug: Sebring 2.7 Cabrio

Baujahr: 2001

Danke erhalten: 105

  • Nachricht senden
  • Kennzeichen-Grafik

5

Montag, 4. Dezember 2017, 17:33

seltsame Fehlercodes

soweit ich weiß, beginnen die Fehlercodes bei Getriebeproblemen
mit 700 und dann aufsteigend.
Grüße aus Nordhessen

Anke

CABRIOLADY

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Chrysler-Zicke1995

Beiträge: 82

Vorname: Oliver

Wohnort: 33397 Rietberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 12/1999

weiteres Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1997

Danke erhalten: 18

  • Nachricht senden

6

Montag, 4. Dezember 2017, 19:03

Hallo,
bei den Fehlercodes würde ich sagen das der Magnetventilblock gestorben ist

Wenn ihr den abstoßen wollt was soll er den kosten?
MFG

Britta und Oliver

mikkey dee

Fortgeschrittener

Beiträge: 349

Vorname: Jay

Wohnort: München

Fahrzeug: Sebring Limousine

Baujahr: 2002

weiteres Fahrzeug: Chrysler Neon PL Limo SE man.

Baujahr: 2000

Danke erhalten: 52

  • Nachricht senden
  • Kennzeichen-Grafik

7

Montag, 4. Dezember 2017, 19:56

Die Diagnostic Trouble Codes (kurz DTC) sagen für Deine Chrysler Stratus Limo bzw. für "Chrysler Year 95 2.5L" und
"Chrysler Year 95–98 2.0L Non-Turbo, 2.4L (VIN X), 2.5L/V6, 2.7L, 3.2L, 3.3L, 3.5L" Folgendes aus:

dtc 41 - Alternator Field Not Switching Properly
dtc 36 - [unknown]
dtc 53 - Internal Failure In Engine Controller (PCM)
dtc 31 - Open Or Shorted Condition Is Detected In Purge Solenoid Circuit
dtc 21 - 1.No Rich Or Lean Signal Is Detected From O2 Sensor (O2S) Input. / 2.O2 Sensor (O2S) Input Voltage Maintained At More Than Normal Operating Range.
dtc 45 - Open Or Short Detected In Overdrive Solenoid Circuit.

Wäre mir demnach nicht so sicher, ob das vom Getriebe kommt...

Hast Du mal die Schlüsselmethode genutzt, um Deinen Wagen auszulesen, wenn das bei dem geht?
Wenn Du eine LCD Anzeige hast, siehst Du die P-Codes, alternativ die MIL Codes, welche dann o.g. Ergebnisse ausgeben dürfte...

Klingt FÜR MICH PERSÖNLICH irgendwo nach einem Kurzschluss oder einem defekten Kabel(-strang) oder Anschluss :denk:
Sebring JR Limo LX, V6 203PS, Bj. 2002, EZ 03/2004, Laufleistung 160'tkm, TÜV 08/2019, Verbrauch 9,2l/100km (comb.), letzter Service @ 158'tkm (05/2017)

Neon PL Limo SE man., R4 133PS, Bj. 2000, EZ 12/2002, Laufleistung 115'tkm, TÜV 08/2019, Verbrauch 8,5l/100km (comb.),
letzter Service @ 110'tkm (08/2017)

"The 2.7L V6 EES engine is bulletproof!"

US-CRUISER

Schrauberdruide

Beiträge: 1 035

Vorname: Ed

Wohnort: 23881, Koberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996, 1997, 1998, 1999

weiteres Fahrzeug: 1993 Ford F350 Longbed DoKa 5,8 mit LPG, 1996 Ford Explorer 4,0 mit LPG, 1998 Volvo v70 2,5 TD Kombi, 1996 Stratus Cabrio LX LPG, 1997 Stratus Cabrio LX 2.5, 1999 Stratus Cabrio 2.0 LPG, 1998 Stratus Cabrio LX 2.5, 1997 Town & Country 3,8 LPG

Danke erhalten: 240

  • Nachricht senden

8

Dienstag, 5. Dezember 2017, 07:35

Moin,
Mess mal den wiederstand der masseleitungen Batterie-Dom und Dom-Motor. Bei so vielen verschiedenen Codes wäre das mit der erste anlaufpunkt.
Mfg
Mehr Power!!!!! HrHrHr

mikkey dee

Fortgeschrittener

Beiträge: 349

Vorname: Jay

Wohnort: München

Fahrzeug: Sebring Limousine

Baujahr: 2002

weiteres Fahrzeug: Chrysler Neon PL Limo SE man.

Baujahr: 2000

Danke erhalten: 52

  • Nachricht senden
  • Kennzeichen-Grafik

9

Dienstag, 5. Dezember 2017, 18:23

Habe noch einen Tipp von 'nem Bekannten aus den Amilanden bekommen.

Er hat selbst eine paar Chrysler Sebrings daheim und hält die am Leben. Stellt darüber auch hin und wieder paar Videos auf YouPo... ähhhm... Youtube ein :D

Bei seiner Sebringsammlung hatte ein Fahrzeug ein ähnliches Phänomen. Da ist die LiMa gestorben. Ob es "nur" die Regler waren oder was anderes
daran im Eimer, weiß er nicht mehr... Hat ihm 'zig Fehlercodes generiert und die Karre hat ebenso gesponnen... Auch hier lag der erste Verdacht auf Getriebesensor...

Inwieweit sich das auf Deinen Stratus übertragen lässt, kann und will ich nicht beurteilen. Zumindest würde der Fehlercodes wegen,
neben einem möglichen Kabeldefekt, auch dieses Szenario in Betracht kommen. Kannst ja mal mit einem Voltmeter die Spannungen messen.
Beim Bekannten waren die Spannungswerte unauffällig, aber vielleicht gibt es bei dir ja dahingehend Ausreißer...

Auf Verdacht LiMa tauschen hast Du sicherlich keine Lust, aber Du könntest folgendes probieren, sofern möglich:
Karre warm fahren bis er wieder bockt, abstellen, LiMa-Leitung abschrauben, starten und mal zwei, drei Kilometer auf Batterie fahren und
schauen ob sich das Verhalten ändert...

Der Bekannte hat es so gemacht und ja... Alles wieder tutti...
Sebring JR Limo LX, V6 203PS, Bj. 2002, EZ 03/2004, Laufleistung 160'tkm, TÜV 08/2019, Verbrauch 9,2l/100km (comb.), letzter Service @ 158'tkm (05/2017)

Neon PL Limo SE man., R4 133PS, Bj. 2000, EZ 12/2002, Laufleistung 115'tkm, TÜV 08/2019, Verbrauch 8,5l/100km (comb.),
letzter Service @ 110'tkm (08/2017)

"The 2.7L V6 EES engine is bulletproof!"

  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

10

Mittwoch, 6. Dezember 2017, 07:04

guten morgen
wir haben den jetzt zwar reingesetzt bei mobile de und ebay kleinanzeigen aber bei dem was die bieten geben wir den nicht her mindestpreis 70 euro die haben doch nen knall
nein unsere bella bleibt in der garage wird abgemeldet und auf verdacht nächstes jahr mal
die beiden input und output sensoren raus kommen neues getriebe relais steuergerät sowie sicherungen
wir haben ja schon einen neue batterie rein gemacht weil der richtig schlecht ansprang aber dazu muss ich sagen das tut er leider immer noch ,da kam mir auch schon der verdacht auf lichtmaschine ,aber mein mann ist der meinung dann müsste der was anzeigen was er aber nicht tut.
jedenfalls tauschen wir solange sachen an unsere schatzi bis sie wieder vernünftig läuft
was noch ein verdacht ist da der vorbesitzer ja eine alte dame war und sie nur so 4500 km im jahr gefahren und wir vermuten nur in der stadt das dass getriebe nie richtig ausgefahren ist.
seitdem wir den haben haben wir locker 800 km abgespult also schon mehr als die dame in einem monat gefahren ist stadt autobahn und landstraße sind wir gefahren
und das blöde phänomän ist das sie nicht immer zickt
wo die bremsen gemacht wurden sind wir autobahn nach hause 1a gefahren
dann von duisburg nach krefeld auch ohne mucken
von krefeld nach wuppertal genauso ohne zicken
aber von wuppertal in der stadt einkaufen war auch noch gut kaum auf dem weg nach hause im stop and go da war vorbei gewesen
wir haben das auch schon gehabt das er garnicht mehr ansprang und mit nem booster wiederbelebt wurde seitdem ging es richtig los nach 5 km ruckt er und schaltet nicht er geht immer in die 2500 touren zum schalten aber ab dem 2 gang ist schluss und der drehzahlmessetr schiebt weiter auf über 3000 touren ohne zu schalten
vorher war das immer nach dem an und aus stellen wenn wir einkaufen gefahren sind das er auf dem rückweg nicht mehr schaltete und immer im betriebswarmen zustand im kalten läuft sie einwandfrei und man spürt und sieht am drehzahlmesser wie sie schaltet

US-CRUISER

Schrauberdruide

Beiträge: 1 035

Vorname: Ed

Wohnort: 23881, Koberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996, 1997, 1998, 1999

weiteres Fahrzeug: 1993 Ford F350 Longbed DoKa 5,8 mit LPG, 1996 Ford Explorer 4,0 mit LPG, 1998 Volvo v70 2,5 TD Kombi, 1996 Stratus Cabrio LX LPG, 1997 Stratus Cabrio LX 2.5, 1999 Stratus Cabrio 2.0 LPG, 1998 Stratus Cabrio LX 2.5, 1997 Town & Country 3,8 LPG

Danke erhalten: 240

  • Nachricht senden

11

Mittwoch, 6. Dezember 2017, 07:45

Moin,
Da er die Fehler nur macht, wenn er warm wird, Getriebeöl wechseln, testen und eventuell noch den MVB tauschen. Du schreibst, es ist genug Getriebe-Öl drin... Wie habt ihr gemessen? Motor an oder aus? Getriebeöl wird bei laufendem Motor gemessen und vor dem messen sollten alle Gänge einmal durch geschaltet werden, damit alle Gänge mit Öl gefüllt sind.
Dann könnt ihr Pech haben, das der booster euch was zerschossen hat.
Mfg
Mehr Power!!!!! HrHrHr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »US-CRUISER« (6. Dezember 2017, 07:53)


  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

12

Mittwoch, 6. Dezember 2017, 13:07

wurde mehrmals bei laufenden motor geschaut mehrer mecvhaniker haben geguckt öl ist super
was uns aber auch auffiel batterie ist ja neu das die cockpit beleuchtung schwach wird und macht man den wagen aus und startet ihn wieder ist es wieder hell beleuchtet

mikkey dee

Fortgeschrittener

Beiträge: 349

Vorname: Jay

Wohnort: München

Fahrzeug: Sebring Limousine

Baujahr: 2002

weiteres Fahrzeug: Chrysler Neon PL Limo SE man.

Baujahr: 2000

Danke erhalten: 52

  • Nachricht senden
  • Kennzeichen-Grafik

13

Mittwoch, 6. Dezember 2017, 16:23

Ich bleibe bei den beiden durchaus möglichen Szenarien:

- Defekt in einem Kabel bzw. Leitung oder Anschluss
- Lichtmaschine schwingt die Hufen (vgl. DTC 41)

Passt beides perfekt zu deinen Fehlercodes und kann gleichwohl solche Störungen hervor rufen (vgl. DTC 31 & 45)...

Aber na gut... :winken:
Sebring JR Limo LX, V6 203PS, Bj. 2002, EZ 03/2004, Laufleistung 160'tkm, TÜV 08/2019, Verbrauch 9,2l/100km (comb.), letzter Service @ 158'tkm (05/2017)

Neon PL Limo SE man., R4 133PS, Bj. 2000, EZ 12/2002, Laufleistung 115'tkm, TÜV 08/2019, Verbrauch 8,5l/100km (comb.),
letzter Service @ 110'tkm (08/2017)

"The 2.7L V6 EES engine is bulletproof!"

givings41

Fortgeschrittener

Beiträge: 261

Vorname: Hermann

Wohnort: 51143 Köln (Porz)

Fahrzeug: Sebring 2.0 Cabrio

Baujahr: 10.2001

Danke erhalten: 35

  • Nachricht senden
  • Kennzeichen-Grafik

14

Mittwoch, 6. Dezember 2017, 18:45

Wird die Batterie überhaupt geladen.

Mess das doch mal was an der Batterie für eine Spannung ankommt beim laufenden Motor.
Und dann wünsche ich noch einen schönen Tag

Lg

Hermann

US-CRUISER

Schrauberdruide

Beiträge: 1 035

Vorname: Ed

Wohnort: 23881, Koberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996, 1997, 1998, 1999

weiteres Fahrzeug: 1993 Ford F350 Longbed DoKa 5,8 mit LPG, 1996 Ford Explorer 4,0 mit LPG, 1998 Volvo v70 2,5 TD Kombi, 1996 Stratus Cabrio LX LPG, 1997 Stratus Cabrio LX 2.5, 1999 Stratus Cabrio 2.0 LPG, 1998 Stratus Cabrio LX 2.5, 1997 Town & Country 3,8 LPG

Danke erhalten: 240

  • Nachricht senden

15

Mittwoch, 6. Dezember 2017, 21:14

Massekontakte kontrollieren!
Mehr Power!!!!! HrHrHr

  • »Chrysler-Zicke1995« ist der Autor dieses Themas

Beiträge: 9

Vorname: Uwe

Wohnort: 47053 Duisburg

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Mercedes Benz E200(W210)

Baujahr: 1996

  • Nachricht senden

16

Donnerstag, 7. Dezember 2017, 08:46

haben gestern bei rockauto einfach ne neue lichtmaschine bestellt plus neuen stecker weil sie immer noch nörgelt beim anspringen
dazu muss ich ergänzen das schätzchen ist beim vorbesitzer mega übergekocht weil auch kein frostschutz drinne war
leider hat es auch das steuergerät abgekriegt und dazu denke ich jetzt mal wenn ich so sehe wo die scheiße alles hingelaufen ist das es auch in den bereich gelaufen ist wo die sensoren und das mvb sitzen.
sollte sich das mit der lima nicht geben wird sie erstmal abgemeldet
und ich werde im nächsten jahr die teile alle bei rockauto neu ordern ausser das steuergerät das ist ein austauschteil und werde die komponenten neu verbauen und mit einen kurzzeitkennzeichen mal schön probe fahren
in der garage frisst sie uns ja keine haare vom kopf
wir kriegen unsere zicke schon wieder am laufen
und da die preise ja echt nen witz sind da drüben kann man halt immer mehr neue komponenten verbauen
ich werde berichten was das ergebnis mit der lima ist wir hoffen das mädel läuft dann wieder
:hot: :hot: :hot: :hot: :hot: :hot:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks